28 résultats trouvés

par nicofer
lun. 22 oct. 2018 20:30
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Un truc étrange
Réponses : 7
Vues : 399

Re: Un truc étrange

Bonjour tout le monde. après un bon nettoyage du carburateur suivi d'un contrôle de tous les joints (j'en ai changé certain), et bien c'est reparti impeccable, plus de soucis de moteur qui s'emballe... Je soupçonne le joint de la pipe d'admission. Merci en tout cas pour vos précieux conseils. Je tro...
par nicofer
mer. 10 oct. 2018 17:26
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Un truc étrange
Réponses : 7
Vues : 399

Re: Un truc étrange

Bonjour Marti. Merci pour cette nouvelle piste. C'est vrai que ce sont exactement les mêmes symtomes. Je vais regarder ça aussi.
par nicofer
mer. 10 oct. 2018 11:34
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Un truc étrange
Réponses : 7
Vues : 399

Re: Un truc étrange

Bonjour Content de retrouver Henri-47 ( c'est grâce à tes conseils que j'ai résolu mon problème d'allumage... Encore merci) et merci à almont aussi pour sa réponse. Le câble accélérateur est ok je pense. En regardant le boisseau, j'ai remarqué qu'il était rayé sur un côté, ça peut être une piste ? M...
par nicofer
mar. 9 oct. 2018 20:04
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Un truc étrange
Réponses : 7
Vues : 399

Un truc étrange

Bonjour tout le monde. Encore besoin d'aide et de vos avis d'experts pour mon lambro fli2 - 125 de 1964. Une fois le moteur chaud, dès que je roule un peu et que je dois m'arrêter, j'embraye, passe la première pour pouvoir repartir et là, le moteur s'emballe. Si je passe une vitesse et avance, il re...
par nicofer
mar. 19 déc. 2017 07:27
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : passage de vitesses difficile
Réponses : 4
Vues : 1139

Re: passage de vitesses difficile

Image
Voici une photo du moteur (avant restauration)
merci
par nicofer
dim. 17 déc. 2017 22:14
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : passage de vitesses difficile
Réponses : 4
Vues : 1139

passage de vitesses difficile

Bonjour
J'ai un soucis d'embrayage sur mon lambro 125 FLI. Le câble d'embrayage semble tendu au max mais les vitesses craquent. Même débrayé, à l'arrêt, en première, le triporteur avance. Dois-je essayé de le tendre plus ou y a t'il un autre soucis. Merci pour vos précieux conseils.
par nicofer
jeu. 4 août 2016 16:10
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Marche arrière LAMBRO FLI
Réponses : 0
Vues : 1222

Marche arrière LAMBRO FLI

Avec les précieux conseils d'HENRI-47, j'ai pu remettre en marche mon lambro FLI125, c'est un vrai plaisir de conduire ce petit véhicule. Dernier problème à résoudre : la marche arrière. Elle ne fonctionne pas, j'ai vérifier le câblage mais je ne comprends pas bien le principe. Quelqu'un peut m'aide...
par nicofer
sam. 4 juin 2016 13:57
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Probleme d'allumage
Réponses : 40
Vues : 11397

Re: Probleme d'allumage

C'est officiel : Henri est un génie ! Plus de problème de court circuit effectivement, l'ancien propriétaire a du refaire un branchement un peu spécial mais c'est résolu grâce aux conseils avisés d'Henri47. Un grand merci. Je pense malgré tout que ma bobine HT, a force de court circuit, a été endomm...
par nicofer
sam. 4 juin 2016 06:54
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Probleme d'allumage
Réponses : 40
Vues : 11397

Re: Probleme d'allumage

petite question indiscrète henri : est ce que c'est ton métier ou bien as-tu appris tout ça par passion ? (d'un autre côté, les deux ne sont pas incompatible...)
par nicofer
sam. 4 juin 2016 06:52
Forum : Triporteurs FD, F300 et LAMBRO
Sujet : Probleme d'allumage
Réponses : 40
Vues : 11397

Re: Probleme d'allumage

merci Henri. Je regarde ça cet après midi...