réglage allumage electronique BASIC

idefix
Messages : 330
Enregistré le : dim. 28 août 2016 14:36

réglage allumage electronique BASIC

Messagepar idefix » mer. 18 janv. 2017 14:28

bonjour

je suis en train d installer un allumage électronique BASIC sur mon Li3

j’ai lu dans le « Sticky » qu’il fallait faire correspondre les 2 traits sur le volant avec le repère sur le capteur d allumage lorsque que la flèche du volant était au point d allumage

sur la photo 1 lorsque le repère est aligné avec le capteur il y a beaucoup trop d avance
sur la photo 2 lorsque le point d allumage est OK le capteur n est plus aligné

et ceci malgré le réglage maxi du stator

comment puis je faire s’il vous plait pour avoir un réglage correct ?

merci pour votre aide
Fichiers joints
capteur ok photo 1.jpg
capteur ok photo 1.jpg (34.43 Kio) Vu 2007 fois
point d allumage ok photo 2.jpg
point d allumage ok photo 2.jpg (28.74 Kio) Vu 2007 fois

idefix
Messages : 330
Enregistré le : dim. 28 août 2016 14:36

Re: réglage allumage electronique BASIC

Messagepar idefix » mer. 18 janv. 2017 14:51

:oops: :oops: :oops:

autant pour moi, j'ai eu un éclair de génie et en fait j'ai cru naïvement que la flèche sur le volant était au même endroit sur tous les volants hors ce n'est pas le cas.

j'ai donc repris le marquage, point mort haut et avance et cette fois ça "match"

;)

idefix
Messages : 330
Enregistré le : dim. 28 août 2016 14:36

Re: réglage allumage electronique BASIC

Messagepar idefix » jeu. 19 janv. 2017 06:23

conclusion :

A CHAQUE CHANGEMENT DE VOLANT, REPRENDRE LES REPERES PMH ET AVANCE

;)

paname sc
Messages : 139
Enregistré le : lun. 16 mai 2016 07:42

Re: réglage allumage electronique BASIC

Messagepar paname sc » jeu. 19 janv. 2017 14:07

il démarre ?
parfois , sur ces volants (indien je pense) , le noyau n'est pas riveté à la bonne place , et donc la 1/2 lune est décalée par rapport au pontage d'aimant qui déclenche le capteur ....

idefix
Messages : 330
Enregistré le : dim. 28 août 2016 14:36

Re: réglage allumage electronique BASIC

Messagepar idefix » jeu. 19 janv. 2017 18:07

je n ai pas encore terminé les modifs donc je ne sais pas encore s'il démarre, il y encore pas mal de taf pour mettre la nouvelle bobine le régulateur et une petite batterie

d'après scooter passion c'est de l'origine contrôlé :roll:

la bobine est une ducati et le régulateur un BGM 6690


Retourner vers « Moteur architecture LI.... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité