Un Nouveau dans la famille Lambretta

Une fois les présentations faites, vous pourrez accéder à la totalité des forums. Utilisez ce forum pour nous présenter votre scooter, sa restauration...
Répondre
moglito
Messages : 9
Enregistré le : mar. 25 sept. 2018 17:55

Un Nouveau dans la famille Lambretta

Message par moglito » mer. 26 sept. 2018 07:43

Bonjour à tous !

Depuis longtemps je rêvais de trouver un scooter vintage mais sans mauvaises surprises :o . .. c'est chose faite, j'ai eu la chance de tomber sur un passionné qui restaure les lambretta. J'ai donc en toute confiance pu acquérir ce beau lambretta ld 57 de 1958, la personne ayant des petits soucis de santé l'empêchant de l'essaye, j'ai du faire quelques réglages après coup mais rien de méchant.

A très bientôt moglito :)

moglito
Messages : 9
Enregistré le : mar. 25 sept. 2018 17:55

Re: Un Nouveau dans la famille Lambretta

Message par moglito » dim. 14 oct. 2018 18:01

Bonjour à tous,

Voilà comme je l'ai évoqué dans ma présentation, j'ai acheté un LD 57 en bonne état "restauré"; En revanche, lors de mes dernières sorties je l'ai trouvé poussif...C'est à dire que lorsque que je passe la deuxième, il a énormément de ratés et de perte de puissance ( j'ai portant nettoyé le filtre et Carbu et même le réservoir :D ) et c'est pire avec la troisième quasiment aucune puissance :o
Quelqu'un aurait un Diag sur ce problème ?
(PS: autre question, lors du démontage du support filtre à air je n'ai pas de joint entre celui-ci et le carbu, est-ce normal ?)

Merci :roll:

Avatar du membre
marti
Messages : 938
Enregistré le : ven. 25 mars 2016 08:55

Re: Un Nouveau dans la famille Lambretta

Message par marti » lun. 15 oct. 2018 05:57

ton avance est il bien réglé ?
il démarre assez facilement ?
lambretta LD 150 GP 1956 - cox cab 1958 - eriba puck 1961.
Petite dernière ,
Une vespa acma de 1955

Avatar du membre
almont
Messages : 1290
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Un Nouveau dans la famille Lambretta

Message par almont » jeu. 18 oct. 2018 20:38

Marti a posé une bonne question.
Je sors du chapitre présentations pour la re poser.
Pas de puissance, pétarades.... Clavette du volant cisaillée ?

Allumage à avance variable n'ayant pas été calé suivant la procédure ?
Là encore... tutos !!!!
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

Répondre