Page 1 sur 2

Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 07:12
par almont
Bonjour à tous,
Je fonctionne habituellement avec Internet-Explorer.. et ça va bien pour le forum.
Mais c'est de plus en plus lent.
J'a voulu me connecter avec Microsoft Edge et aussi avec Firefox..(obligatoire pour "MyTF1.fr" par exemple) Nada !!
(Certains sites annoncent clairement que Internet-Explorer est obsolète et qu'on doit changer de navigateur)
Mot de passe non reconnu, Chapka inefficace .... même après avoir viré les cookies, les modules complémentaires, fermé le programme et redémarré le PC.

Je ne sais pas si je pourrais me connecter chez un ami qui n'aurait que Firefox par exemple ...

Si quelqu'un a eu ce problème ... ou a une idée de la solution à adopter .... merci d'avance.

JJ

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 07:27
par tox
Par Safari ça à l'air de fonctionner correctement.

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 07:46
par almont
J'ai oublié de préciser que c'est pour me connecter à mon profil que ca ne va pas. Pour consulter il n'y a pas de problème.

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 08:24
par tox
Sous Firefox maintenant...

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 08:25
par tox
Sous Edge ...

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 08:28
par tox
Essaie de re-créer, un compte provisoire que tu feras supprimer par le webmaster, pour savoir si c'est le compte ou le PC qui pose problème ...

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 08:58
par almont
Merci !
Avant de planter mon PC je vais essayer chez mon fils qui n'a pas le même FAI, mais il est à 70 bornes !!!

Je vous donnerai le résultat.

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 09:35
par panicaut
Je suis sous firefox depuis longtemps et je n'ai pas de problème.

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 11:08
par tox
Si tu as un smartphone, connectes toi sur ta box et fais l'essai.

Re: Connexion au site, avec FireFox ou Microsoft Edge

Posté : dim. 29 avr. 2018 11:48
par almont
Mon smartphone Huawei ( à l'orthographe près ..) fonctionne et c'est aussi ma porte de secours.
Un second pc, un Samsung .. avec I-Explorer ..... ne connecte pas non plus.

Je pense que c'est lié à Internet-Explorer ....
Comme j'ai du temps ... beaucoup de temps ... je vais essayer de le désactiver sur le PC de ma femme ... rebutée par le LD!! :mrgreen: :mrgreen:
Il faut dire qu'il y a un an, elle a été servie! :oops:
Je vous tiendrai au courant, quand j'aurai trouvé la solution !