Premier redémarrage...

Avatar du membre
lolobigoud
Messages : 26
Enregistré le : ven. 13 mai 2016 16:59
Localisation : LOCTUDY (29)

Premier redémarrage...

Messagepar lolobigoud » ven. 22 sept. 2017 10:19

bonjour à tous !

après pas mal de temps, voici mon moteur de LD 53 remonté à neuf : roulements / embrayage / piston segments /bobine allumage ABG et carbu Dell orto d'origine

j'ai passé celui-ci à la cuve à ultra sons....remonté nettoyé restauré les réglages air et ralenti conseillés dans le forum...il y a une étincelle à la bougie...

démarrage laborieux ....3 secondes sous start pilot et puis plus rien ..????
mon hypothèse est que malgré le nettoyage le gicleur ne "donne" pas ...

qu'en pensez-vous et que me conseillez-vous pour démarrer ??? essence neuve ? bougie neuve?.....

merci de vos avis

cordialement

Loïc

mcdouve
Messages : 296
Enregistré le : dim. 27 mars 2016 07:49

Re: Premier redémarrage...

Messagepar mcdouve » ven. 22 sept. 2017 10:40

Salut y a de très grosses probités que ça vienne du circuit d essence dont le carbu fait partie l idéal ç est d'essayer avec un autre carbu

telgnal

Re: Premier redémarrage...

Messagepar telgnal » ven. 22 sept. 2017 11:43

Vérifie si ton carburateur est bien enfoncé sur la pipe .

Tu peu en ayant retiré le filtre à air ouvrir le robinet d'essence tirer ton starter au premier cran et voir si l'essence coule en sortant de l'emplacement du filtre .
Si rien voir l'arrivée d'essence en partant du réservoir ,filtre bouché dans le réservoir ,robinet ,l'ouvrir tuyau retiré coté carburateur ,mettre un verre pour récupérer l'essence si elle coule .
Carburateur ,pointeau commandé par le flotteur
Gicleurs .


En ouvrant la cuve du flotteur as tu de l'essence ?
Si oui problème gicleurs bouchés .
J'ai oublié as tu un filtre d'essence monté sur la durite ?
Je ne vois rien d'autre .

Avatar du membre
lolobigoud
Messages : 26
Enregistré le : ven. 13 mai 2016 16:59
Localisation : LOCTUDY (29)

Re: Premier redémarrage...

Messagepar lolobigoud » ven. 22 sept. 2017 11:56

hi !
essence dans la cuve OK
gicleurs nettoyés ultra sons
je vais vérifier si l'essence coule par l'orifice en bas sans le filtre....
merci
Loïc

James.High

Re: Premier redémarrage...

Messagepar James.High » ven. 22 sept. 2017 12:16


Avatar du membre
almont
Messages : 1179
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Premier redémarrage...

Messagepar almont » ven. 22 sept. 2017 13:07

Petit rappel ...
viewtopic.php?f=3&t=228
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

telgnal

Re: Premier redémarrage...

Messagepar telgnal » ven. 22 sept. 2017 14:04

Si de l'essence dans la cuve tout le circuit en amont est bon ,reste tes gicleurs ,démonte les et vérifie en regardant au travers .
Si bouchés ,je ne sais pas si tes ultras sons peuvent les déboucher ?
A+

Avatar du membre
almont
Messages : 1179
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Premier redémarrage...

Messagepar almont » ven. 22 sept. 2017 18:51

... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

Avatar du membre
almont
Messages : 1179
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Premier redémarrage...

Messagepar almont » sam. 23 sept. 2017 18:50

Et ... au cas où..
On a parlé de la bobine neuve, mais qu'en est il du condo.. et du rupteur ?
Quand tout est bon.. ensemble, et normalement réglé, ça fonctionne bien, et longtemps !
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

Avatar du membre
lolobigoud
Messages : 26
Enregistré le : ven. 13 mai 2016 16:59
Localisation : LOCTUDY (29)

Re: Premier redémarrage...

Messagepar lolobigoud » dim. 24 sept. 2017 12:17

hello !
merci pour toutes vos réponses...

je vais revérifer toute les lignes , essence / allumage ( il n'y a que les rupteurs qui sont non neufs...mais leur aspect est OK ...)

et je vais bannir le start pilot !!

a bientôt de mes nouvelles ...dès que ça pète !!!
bon dimanche à tous !
Loïc


Retourner vers « Motorisation LD et pré LD »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités