Page 1 sur 1

Montage roue avant

Posté : ven. 11 mai 2018 13:53
par Stef
Bonjour,
Je suis face à un problème lors du remontage d’une roue avant sur la fourche : l’axe, coté opposé au frein, sort de trop : si je sers l’écrou contre le roulement, l’axe est en buté dans l’écrou borgne avant de serrer . Je suis obligé de décaler l’écrou du roulement comme sur le photo : est ce normal ou me manque t-il une pièce ? Ou autre . Merci d’avance.
20180510_154405.jpg
20180510_154405.jpg (42.77 Kio) Vu 315 fois

Re: Montage roue avant

Posté : ven. 11 mai 2018 15:55
par marti
Tiens je t’ai fait une vue sur ma roue avant

Image

Image

Re: Montage roue avant

Posté : ven. 11 mai 2018 15:57
par marti
et une vue éclatée aussi

http://www.lambretta-france.com/modules ... me=eclates


planche14.gif
planche14.gif (190 Kio) Vu 303 fois

Re: Montage roue avant

Posté : ven. 11 mai 2018 16:07
par FR58
Les écrous de l'axe doivent être serrés .
des rondelles de réglages sont prévues entre le moyeu et le fourches pour compenser le jeu
et équilibrer éventuellement le centrage de la roue .

Re: Montage roue avant

Posté : ven. 11 mai 2018 17:32
par mcdouve
salut, essaye de taper gentiment avec un maillet caoutchouc sur l'écrou borgne histoire de faire rentrer un peu l'axe fileté il faut composer sur la longueur des deux cotés.

Re: Montage roue avant

Posté : ven. 11 mai 2018 18:13
par FR58
Et aussi le sens de l'axe : la partie filetée la plus longue côté
flasque de frein .

Re: Montage roue avant

Posté : ven. 11 mai 2018 19:04
par Stef
Merci à vous deux. Je n'osais pas taper sur l'axe, j'ai préféré demander avant d'abîmer éventuellement les roulements. Je fera cela demain.
Bonne soirée.