problème électrique

shjlp47
Messages : 8
Enregistré le : mer. 18 juil. 2018 06:50

Re: problème électrique

Message par shjlp47 » dim. 22 juil. 2018 19:25

Bonsoir à vous tous et merci pour toutes vos réponses ; nous allons étudier tout cela avec grand intérêt.
Pour répondre à Henri 47, nous sommes d'Agen, le pays du pruneau ; pour répondre en mp, étant nouvelle sur le forum, je ne sais encore comment m'y prendre !
Encore merci de vos encouragements. Cordialement

Henri-47
Messages : 308
Enregistré le : jeu. 24 mars 2016 22:09

Re: problème électrique

Message par Henri-47 » dim. 22 juil. 2018 19:42

Bonsoir,
on est presque voisin.
Je t'ai envoyé un MP, tu n'auras qu'a me répondre

JPV
Messages : 40
Enregistré le : jeu. 15 sept. 2016 11:28
Contact :

Re: problème électrique

Message par JPV » dim. 23 déc. 2018 16:53

bonjour,
je me permet de relancer le sujet, car je vient de m'apercevoir que j'ai le même problème, le truc c'est que j'avais déjà fait un essai de nuit sans problème, et la, quand j'allume la veilleuse, tout va bien, mais des que j'allume le phare de croisement il s’arrête comme avec le phare de route, si j’accélère il pétarade et tourne mal, et fini par s’éteindre aussi :(
LD 125 1956

Avatar du membre
almont
Messages : 1347
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: problème électrique

Message par almont » dim. 23 déc. 2018 18:08

Du boulot pour le réveillon !!!

Si ton câblage correspond exactement au schéma, tu peux vérifier en mettant le + d' une batterie sur le fil marron du bornier, débranché du volant .

Le moins .. à la masse. et tu essaies ton comodo et ton phare, moteur à l'arrêt. et ton feu rouge.

Il faut aussi débrancher le fil vert.. et vérifier que rien ne revient par ce fil.

Si tout est bon …… rupteur et condensateur (c'est le plus simple).
Il existe des "démagnétisations" du rotor.. mais je n'en ai pas rencontré.

Attention : au comodo et en amont. la couleur du fil ne présage pas de ce qui passe dedans !! vérifier les branchements!

http://lambretta-france.com/electricite/

Le scond schéma ( page 2) résume tout.

Pour être sûr de vérifier ce que je faisais au montage, je n'ai pas mis de faisceau du commerce, mais j'ai tiré des fils neufs, noirs, tous les mêmes. (sauf au comodo, conservé d'origine).

Tu ne nous a pas dit je crois, quel type d'allumage tu possèdes: Morel? ABG? bobine HT interne? externe ?
Modifié en dernier par almont le lun. 24 déc. 2018 08:13, modifié 1 fois.
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

JPV
Messages : 40
Enregistré le : jeu. 15 sept. 2016 11:28
Contact :

Re: problème électrique

Message par JPV » dim. 23 déc. 2018 20:50

bonsoir,
le commodo, est celui d'origine, le câblage est bon, les rupteur et condensateur sont neuf.. je versifierais comme tu me dit
LD 125 1956

Christian50
Messages : 130
Enregistré le : mer. 19 avr. 2017 17:37

Re: problème électrique

Message par Christian50 » dim. 23 déc. 2018 22:40

almont a écrit :
dim. 23 déc. 2018 18:08
Du boulot pour le réveillon !!!


Attention : au comodo et en amont. la couleur du fil ne présage pas de ce qui passe dedans !! vérifier les branchements!

http://lambretta-france.com/electricite/


JPV fait bien attention au recommandation importante ci-dessus mais bon excuse la faute que j'ai corrigé ci-dessous en couleur.

Attention : au comodo et en almont. la couleur du fil ne présage pas de ce qui passe dedans !! vérifier les branchements!
car je pense que la couleur du fil doit être comme celle du monsieur qui suit

jimmy-en-pere-noel_texte.jpg
jimmy-en-pere-noel_texte.jpg (59.58 Kio) Vu 201 fois

JPV
Messages : 40
Enregistré le : jeu. 15 sept. 2016 11:28
Contact :

Re: problème électrique

Message par JPV » lun. 24 déc. 2018 08:50

almont a écrit :
dim. 23 déc. 2018 18:08


Tu ne nous a pas dit je crois, quel type d'allumage tu possèdes: Morel? ABG? bobine HT interne? externe ?
allumage AbG bobine interne (photo avant restauration)
20161018_164048.jpg
20161018_164048.jpg (101.8 Kio) Vu 188 fois
LD 125 1956

Avatar du membre
almont
Messages : 1347
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: problème électrique

Message par almont » lun. 24 déc. 2018 11:50

OK.
Avant de me lancer sur les huitres.. les homards.. la poularde farcie et la bûche ... je vais tenter une réponse:

Dans la plupart des cas, les condensateurs neufs sont morts dans le tiroir du marchand !
C'est pourquoi le l'ai installé à l'extérieur! ça permet de le remplacer plus facilement.
Puis .... le rupteur: il est détérioré par le défaut du condo !!! Donc, les grains de contact ressemblent à du charbon!!!
La rupture doit être franche, sans étincelle jaillissante.
Réfection des rupteurs ABG chez Mr Pilatte, dans les adresses Lambretta.
Condo: de 103 Peugeot sur eBay ou autre.

Afin d'éliminer un problème, on peut aussi faire le "Montage hybride" de la bobine HT, en ajoutant sans particularités une bobine externe également de 103 Peugeot. Voir les schémas du Doc !!


condo externe 1.jpg
condo externe 1.jpg (14.16 Kio) Vu 179 fois

Et, en attendant le nouvel an …..

1_2.jpg
1_2.jpg (112.15 Kio) Vu 179 fois
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

JPV
Messages : 40
Enregistré le : jeu. 15 sept. 2016 11:28
Contact :

Re: problème électrique

Message par JPV » lun. 24 déc. 2018 13:33

le rupteur est neuf de chez Mr PILATTE, et le condo neuf de chez casa lambretta, je regarderais sa après noël, la je m'occupe de ma plaque d'immat comme je vient de recevoir ma CG ce jour, mon cadeau de noel :P
LD 125 1956

josiane
Messages : 18
Enregistré le : jeu. 29 nov. 2018 12:09

Re: problème électrique

Message par josiane » mar. 25 déc. 2018 09:04

Bonjour
Attention je n'y connais rien,mais en regardant dans schéma électrique j'ai lu qu'il y avait des ampoules phare différentes suivant votre LD
Années 52-55 6Volts 25 ou 36 Watts suivant le volant .
56-57 12 volts 4 wats .
Donc avant de tout démonter vérifiez votre ampoule .
Bonnes fêtes .

Répondre