Problème moteur, plus de traction

greg1402
Messages : 10
Enregistré le : jeu. 9 août 2018 18:52

Problème moteur, plus de traction

Messagepar greg1402 » mer. 5 sept. 2018 07:26

Bonjour, gros souci hier avec mon Ld 57. À 2 dessus au fil des kilomètres une sorte de bruit métallique devient de plus en plus insistant (bruit qui suit le régime moteur un peu comme un couinement métallique on va dire). Puis lors d’une montée je vois qu’il en bave en 3ème alors je rétrograde en 2 et là plus aucune traction.
J’ai beau passer en 1 2 ou 3 il gueule (avec ce fameux bruit métallique assez fort pour le coup) mais il n’avance plus...
Obligés de rentrer à la poussette..
Auriez-vous un début d’indice avant que je ne demonte tout ? :roll:
Je précise que j’ai remplacé les 3 disques d’embrayage dernièrement...
Merci d’avance de votre aide précieuse. :|

FR58
Messages : 313
Enregistré le : jeu. 24 mars 2016 17:45

Re: Problème moteur, plus de traction

Messagepar FR58 » mer. 5 sept. 2018 08:04

Embrayage en vrac ?Cloche desserée ?.
Jonc sorti de son logement ?
Caisse à outils et mains dans la graisse 7j / 7 ;)

greg1402
Messages : 10
Enregistré le : jeu. 9 août 2018 18:52

Re: Problème moteur, plus de traction

Messagepar greg1402 » mer. 5 sept. 2018 08:23

Je n’ai rien regardé pour le moment mais c’est vrai que les vitesses restaient enclenchées à chaud. Même en embrayant je devais retrouver le point mort à chaque arrêt. Pourtant le câble était bien tendu..

FR58
Messages : 313
Enregistré le : jeu. 24 mars 2016 17:45

Re: Problème moteur, plus de traction

Messagepar FR58 » mer. 5 sept. 2018 09:19

A partir du moment ou tu es intervenu sur l'embrayage , il y a peut -être une cause à effet .
Le carter d'embrayage se demonte sans sortir le moteur.
Caisse à outils et mains dans la graisse 7j / 7 ;)

greg1402
Messages : 10
Enregistré le : jeu. 9 août 2018 18:52

Re: Problème moteur, plus de traction

Messagepar greg1402 » mer. 5 sept. 2018 09:49

Merci pour ta réponse.
Oui je vais commencer par regarder ça.
À préciser que juste avant de faire mon tour j’ai retendu le câble d’embrayage car je le trouvais trop mou.. Peut-être l’ai-je trop tendu ?

FR58
Messages : 313
Enregistré le : jeu. 24 mars 2016 17:45

Re: Problème moteur, plus de traction

Messagepar FR58 » mer. 5 sept. 2018 09:51

Oui mais il y a le bruit. ....
Caisse à outils et mains dans la graisse 7j / 7 ;)

greg1402
Messages : 10
Enregistré le : jeu. 9 août 2018 18:52

Re: Problème moteur, plus de traction

Messagepar greg1402 » mer. 5 sept. 2018 10:03

Bon je vais regarder ça. Je te tiendrais au courant de ce que je trouve. Merci encore.

Avatar du membre
almont
Messages : 1217
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Problème moteur, plus de traction

Messagepar almont » mer. 5 sept. 2018 17:11

Mon expérience avec la cloche desserrée: ( je n'ai pas d'expérience avec le jonc des disques sauté)

L'écrou mal serré sur une rondelle frein qui se déplie, se desserre.. la cloche avance .. 1 ou 2 mm, donc on retend l'embrayage, même avec les petits écrous … puis ça grince quand on débraye… ça ne dure pas longtemps ...
Et l'écrou de cloche frotte sur l'arrière du tambour cannelé et ça grippe pour de bon .
Le tout en moins de 1 km !!
On est donc en prise directe, et c'est loin d'être dans le vide , et aucun bruit !!
On passe les vitesses "à la volée" et on rentre à la maison . Mais il ne faut pas s'arrêter… démarrer dans une descente !!!!
En cas de jonc sauté et disques en vrac, je suppose que la poignée est molle d'un bout à l'autre .....
De toutes façons, il faut démonter pour voir …..
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

Avatar du membre
almont
Messages : 1217
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Problème moteur, plus de traction

Messagepar almont » lun. 24 sept. 2018 16:10

T'en es où ?
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

greg1402
Messages : 10
Enregistré le : jeu. 9 août 2018 18:52

Re: Problème moteur, plus de traction

Messagepar greg1402 » lun. 24 sept. 2018 22:21

En pleine phase de test, je vous tiens au courant dès que j’ai des résultats.. ;)


Retourner vers « Motorisation LD et pré LD »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités